Все игры
Загрузка...
Популярные модификации
Мод содержится в паках
  • 2013 пак машин

    Это мой первый автомобильный пак в gta ivВ него вошли хорошие спортивн...

Календарь
    Декабрь 2016    →
ПнВтСрЧтПтСбВс
 1234
567891011
12131415161718
19202122232425
262728293031 
Лучшие пользователи
Вам нравится наш сайт?

Fairchild Republic A-10A Thunderbolt II для GTA 4

23 января 2013
Автоматическая установка Эту модификацию можно скачать в виде автоматического установщика, который облегчает процесс установки мода в игру (подробнее)
 Fairchild Republic A-10A Thunderbolt II для GTA 4
Автор:  thefree3dmodels.com
Конвертер:  SkylineGTRFreak, JulioNIB
Для активации движущихся элементов самолёта,ракет,пулемёта,бомб и вспышек необходимо установить Air Combat IV

Самолёт заменяет airtug
Опубликовал: KolinSasa Скачиваний: 12379 Комментарии: 1
- +38 +
Похожие моды
  • Air Combat IV

    Air Combat IV

    Этот скриптовый мод даст вам самолет с ракетами, двигателями, пулеметами, бомбами, движущимися...

  • Scania Fire Ladder v1.1

    Scania Fire Ladder v1.1

    Для активации стробоскопов необходимо установить ELS v6

  • Chevrolet Silverado 1986

    Chevrolet Silverado 1986

    Версия с не тонированными окнами Для автоматической активации дополнительных огней в ночное время...

  • Chevrolet Silverado 1986

    Chevrolet Silverado 1986

    Версия с тонированными окнами Для автоматической активации дополнительных огней в ночное время...

Если Вы участвовали в создании этой модификации и считаете, что ваши права были нарушены, то сообщите нам об этом через форму обратной связи.
Комментарии
  • BIZZIKT
    BIZZIKT Оффлайн
     Пользователь 1
    - +1 +
    Ребята давно я не был на этом сайте, отличный у вас сайт, все легко, просто и понятно! Только не везде полное описание, в данном самолете присутствуют ракеты вспышки и т.д, на версии 1.0.7.0 будет ли работать? или только на EFLC, (я в стиме взял лиц. 1.0.7.0) многие моды работают, недавно качал с вашего предыдущего сайта истребитель требующий скриптхук и аси лоадер но с ними на 1.0.7.0 он не работает а если точно то после установки Ломает игру,а вот на 1.0.4.0 все робит (по комментам других пользователей) Жду ответа ибо ради модов покупать или тупо на пиратке 1.0.4.0 гамать как-то лень.
    13 ноября 2013 03:42
    Информация

    Для того, чтобы оставлять комментарии к данной публикации необходимо зарегистрироваться.